App Sympla
Baixe agora

Funções Excel muito além de PROCV e SE

link2u - São Paulo, SP
10 de outubro de 2019, 19h-22h

Ingressos

R$ 0,00

Inscrição Lote 1 
R$ 95,00
em até 12x R$ 9,54
Vendas até 07/10/2019
0

Descrição do evento

  • Direto ao ponto, SEM PERDA DE TEMPO!
  • Metodologia diferente, sem computadores para os participantes, você não precisa esperar outros alunos terminarem seus exercícios, as planilhas são construídas em telão pelo professor e alunos.
  • Sucesso absoluto há vários anos nas MELHORES e MAIORES empresas do paíscomo por exemplo Mercedes-Benz, Itaú, MAPFRE, Porto Seguroagora disponível também para INSCRIÇÕES INDIVIDUAIS.
  • Inscrição por apenas R$ 95,00!



Criação participativa

Planilhas inteligentes criadas passo-a-passo em telão pelo professor com a ajuda dos alunos.



Quando e onde?

  • São Paulo, 10 de outubro de 2019
  • Av. Paulista, 2.202 – 7º Andar – Cj. 76
    Metrô Linha amarela - Estação Paulista; Metrô Linha verde - Estação Consolação



Para quem é esse curso?
  • Se já utiliza o Excel, conhece algumas de suas principais funções e quer SABER como as empresas constroem suas planilhaseste curso é para VOCÊ
  •  São 3 horas intensas falando sobre funções Excel que as empresas mais usam!



Este curso vai mudar seu jeito de trabalhar com Excel.

Suas planilhas NUNCA mais serão as mesmas!

 


Quem poderá ser o professor?


Somos dois professores trabalhando na Pessoas e Tecnologiamodéstia à parte fazendo muito sucesso hoje em nossos clientes.

U
m de nós dará esta aula!



Fernando Andrade


O professor que criou a metodologia e é muito disputado pelas empresas! 


Autor de 11 livros publicados pela editora Nobel com o apoio da revista Você S.A., tem como tema principal a utilização eficaz da tecnologia no dia a dia das pessoas. É analista de sistemas pela IBM, engenheiro civil pela Universidade Mackenzie e diretor da Pessoas e Tecnologia.


 

 



André Leal


O professor que hoje dá um show nas empresas, sua aulas são inesquecíveis!


Especialista em informática e produção audiovisual, ministra aulas desde 2009 para jovens e adultos de todas as idades, com destaque especial para o público corporativo. Seu jeito descontraído e leve de abordar temas técnicos tornam suas explicações extremamente claras. Comentários unânimes dos alunos após as aulas fazem de André um dos professores mais requisitados de nossa empresa, a Pessoas e Tecnologia.



O curso tem material didático? 

 

Este é um dos grandes segredos desta metodologia, você receberá uma apostila que realmente ajuda e as várias planilhas criadas durante a aula.


Apostila e planilhas serão enviadas no dia seguinte à aula. Esta apostila em pdf, com explicações e capturas de tela reproduzindo todos os passos desenvolvidos no telão, é nossa cereja do bolo. Todos gostam DEMAIS!


Alguns alunos dizem que têm a sensação de ver e ouvir a aula novamente quando leem a apostila, as páginas são realmente ricas em detalhes. Veja um trecho:





Vou receber certificado?


Bem, este é um curso para quem quer conhecimento, não certificado. Sinceramente, seu maior benefício será o grande conhecimento que as empresas procuram muito. Mas se você precisa mesmo de um certificado, enviaremos um pdf.


 

E depois da aula, se eu tiver uma dúvida?


Nossa proposta é oferecer uma aula que nunca termina! O professor fica à disposição por e-mail para troca de ideias,

afinal é no dia a dia que as dúvidas acontecem.

 


Como você pode ver, o curso que propomos é bem diferente do tradicional.


E o clima na sala de aula é bastante descontraído!



Tudo bem, mas vamos à pergunta mais importante: que assuntos serão apresentados?


Primeiro, uma boa base

  • O que é mesmo uma função Excel?
  • Quais as melhores utilizações de funções?
  • Entendendo o conceito de categoria de função.
  • O quadro de diálogos Inserir Função: muitos resistem, muitos adoram!
  • A guia Fórmulas na Faixa de Opções, seu professor na tela


Depois, algumas das várias funções que você verá

  • PROCV por quê?
  • PROCV ou PROCH?
  • SE e SE + SE
  • PROCV + SE
  • SE + E + OU
  • SEERRO, ÉERRO
  • CORRESP, ÍNDICE, DESLOC
  • SOMASE e SOMASES
  • ARRED e MARRED
  • CONT.SE, CONT.SES, CONT.NUM
  • ARRUMAR, TEXTO
  • SOMARPRODUTO
  • Funções "BD", solução mais do apropriada para bancos de dados

Por fim, a descomplicação
  • Descomplicando fórmulas complexas
    De =SE(C6="A";PROCV(B6;$A$19:$C$22;2;0);PROCV(B6;$A$19:$C$22;3;0))
    para =PROCV(Função;Salários;SE(Categoria="A";2;3))




Para terminar, aqui está um trecho de uma de nossas aulas


Nem é sobre Excel, mas mostra muito bem a descontração na aula e a forma leve de construir os conceitos no telão junto com a participação dos alunos.

 

 


Ah, falta só mais uma informação, veja o que as pessoas falam de nossos treinamentos!


Obrigada por ter melhorado nossas vidas!

Agradecimento feito pela Ana Flávia Nogueira, da AGCO do Brasil, meses após ter participado de nossos eventos com sua equipe, define muito bem nossa missão PRINCIPAL: MELHORAR a vida dos participantes.

 

Seu treinamento é altamente recomendado, pois você trata a plateia com inteligência, não perde tempo com trivialidades e sabe quando é oportuno aprofundar um determinado assunto. Isto para um treinamento corporativo faz toda a diferença, pois quem assiste a um evento em escolas tradicionais não tem o nível de customização que você fornece nas aulas in company.

José Claudio Simão – IT

 

O Seminário foi muito proveitoso e a troca de experiência, tanto com o professor quanto com os participantes foi enriquecedora! Obrigada pela oportunidade!

Sandra Sayuri Suzuki – Sony do Brasil

 

O curso é eficiente, dinâmico, prático e personalizado. O grande diferencial é o comprometimento que começa antes mesmo dele começar e ele se perpetua conforme as nossas necessidades. Obrigada! Ótimo.

Irene Lindmayer – Schering Brasil

 

O curso foi ótimo, pois abordagem apresentada é didática e objetiva dando maior entendimento. Ótimo, parabéns!

Paula Andréa – Fundação CESP

 

Reforça a satisfação do aprendizado!

Gisele Bonfim – ABRAFATI

 

Sobre o produtor

Comentários

Local

link2u
Avenida Paulista, 2202, 7º Andar – Cj. 76, Bela Vista
São Paulo, SP

Ver mapa

Login

Esqueceu sua senha? Clique aqui.

Recuperar senha

Confira seu e-mail

O endereço indicado receberá um e-mail com instruções de como criar uma nova senha.

Criar conta

Ao me cadastrar, concordo com os Termos de uso e Política de privacidade da Sympla

Confira seu e-mail

Acesse seu e-mail e clique no link de confirmação.